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Mensaje de error "No se puede conectar al servidor de activación de software"

  • Repositorio de mensajes de error
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Sin conexión a Internet: no se puede conectar al servidor de activación de software porque no hay acceso a Internet disponible. Verifique los cables y la configuración del firewall antes de volver a intentarlo.

Recuento de fallos: X

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Descripción

Cuando los usuarios intentan activar una prueba o una licencia en cualquiera de los productos Source Elements , reciben el siguiente mensaje de error.

Causa

O no tiene conexión a Internet, la perdió momentáneamente o la configuración de su firewall es demasiado alta para conectarse al servidor de activación.

Comportamiento

Si el mensaje de error está relacionado con su red, asegúrese de tener acceso a Internet intentando ir a nuestro sitio web http://source-elements.com/ . Si no tiene acceso a Internet, intente reiniciar su enrutador y computadora e inicie la aplicación nuevamente. Si puede acceder a nuestro sitio web a través del navegador web, pero aún no puede activar su versión de prueba o licencia, comuníquese con el equipo de soporte .

Si el mensaje de error está relacionado con una configuración de firewall:

  1. Consulte a su administrador de red si está en una red comercial o empresarial o si tiene una seguridad de red compleja (consulte nuestro artículo Guías de red para obtener información sobre TI y API).
  2. Verifique si hay un controlador Ethernet AVID conectado a la computadora. Estos suelen utilizar los mismos puertos (6000 y 6001) que las aplicaciones Source Elements . Por lo general, configurar dos puertos diferentes en el enrutador de la computadora (por ejemplo, 7000 y 7001) y configurar Source-Connect Pro para usarlos resuelve el problema. Esto se aplica a macOS 10.10 y versiones anteriores.
  3. Desactive cualquier herramienta antivirus que esté ejecutando o aplicaciones de firewall locales: al menos para realizar pruebas.
  4. Es crucial para Source-Connect y Source-Live tener el primer puerto Ethernet como puerto prioritario para la conexión a Internet, y no en la lista después de Econ/Bluetooth u otros.
  5. Asegúrate de NO estar en VPN

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Table of Contents

Descripción Causa Comportamiento

PRODUCTOS

  • Source-Connect™ 4 Hub
  • Source-Connect™ 4 Talent
  • Source-Connect™ 4 Studio/Facility
  • Source-Connect™ Standard 3.9
  • Source-Connect™ Pro & Pro X 3.9
  • Source-Live™ Pro LL
  • Source-Nexus™ Suite
  • Source-Nexus™ Control Panel
  • Source-Nexus™ Gateway
  • Source-Nexus™ I/O
  • Source-Nexus™ Mute-On
  • Source-Nexus™ Review
  • Source-Nexus™ Router
  • Source-Stream™

ACADEMIA

  • Source-Connect 4 Talent
  • Grabación Remota Avanzada para VO
  • Source-Connect 4 Studio/Facility
  • Source-Nexus I/O 1.3 Curso Introductorio Gratuito

ILOK Y LICENCIAS

  • Documentación de iLok
  • Documentación de Licencias

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