Problema inesperado al activar la licencia
This article contains troubleshooting information
Hay un problema inesperado con la activación de la licencia. Comuníquese con ventas si tiene alguna pregunta en sales@source-elements.com
Todos los productos | Todas las versiones | Todos los sistemas operativos
Descripción
Al intentar activar una licencia Source Elements para una cuenta iLok , los usuarios reciben el siguiente mensaje de error:
Causa
La cuenta iLok aún no ha sido verificada.
Comportamiento
Para corregir este mensaje de error:
- Acceda al correo electrónico con el que registró su cuenta iLok .
- Busque un correo electrónico con el asunto "Activación de cuenta iLok .com".
- Clic en el enlace.
- Verifica tu cuenta en iLok
- Accede nuevamente a la Tienda.
- Haga clic en el botón "Activar licencia".
- Intente activar la licencia nuevamente.
Si el enlace ya no funciona porque se superó el período de verificación, inicie sesión en iLok , acceda a la sección Mi cuenta y vuelva a enviar su correo electrónico de verificación.
Table of Contents