US EN
ES ES
  • Centro de Soporte
  • Guías de Inicio
  • Ver Sitio Web
  • Centro de Documentación
  • Guías de Inicio
  • Tienda
  • Prueba Gratis
ES
US EN
ES ES
  • Inicio
  • Repositorio de mensajes de error

Problema inesperado al activar la licencia

  • Repositorio de mensajes de error
  • Sobre Licencias
This article contains troubleshooting information

Hay un problema inesperado con la activación de la licencia. Comuníquese con ventas si tiene alguna pregunta en sales@source-elements.com

Todos los productos | Todas las versiones | Todos los sistemas operativos 

Descripción

Al intentar activar una licencia Source Elements para una cuenta iLok , los usuarios reciben el siguiente mensaje de error:

Causa

La cuenta iLok aún no ha sido verificada.

Comportamiento

Para corregir este mensaje de error:

  1. Acceda al correo electrónico con el que registró su cuenta iLok .
  2. Busque un correo electrónico con el asunto "Activación de cuenta iLok .com".
  3. Clic en el enlace.
  4. Verifica tu cuenta en iLok
  5. Accede nuevamente a la Tienda.
  6. Haga clic en el botón "Activar licencia".
  7. Intente activar la licencia nuevamente.

Si el enlace ya no funciona porque se superó el período de verificación, inicie sesión en iLok , acceda a la sección Mi cuenta y vuelva a enviar su correo electrónico de verificación.

¿Te resultó útil este artículo?

Sí
No
Da tu opinión sobre este artículo.

Table of Contents

Descripción Causa Comportamiento

PRODUCTOS

  • Source-Connect™ 4 Hub
  • Source-Connect™ 4 Talent
  • Source-Connect™ 4 Studio/Facility
  • Source-Connect™ Standard 3.9
  • Source-Connect™ Pro & Pro X 3.9
  • Source-Live™ Pro LL
  • Source-Nexus™ Suite
  • Source-Nexus™ Control Panel
  • Source-Nexus™ Gateway
  • Source-Nexus™ I/O
  • Source-Nexus™ Mute-On
  • Source-Nexus™ Review
  • Source-Nexus™ Router
  • Source-Stream™

ACADEMIA

  • Source-Connect 4 Talent
  • Grabación Remota Avanzada para VO
  • Source-Connect 4 Studio/Facility
  • Source-Nexus I/O 1.3 Curso Introductorio Gratuito

ILOK Y LICENCIAS

  • Documentación de iLok
  • Documentación de Licencias

POLÍTICAS Y CONTRATOS

  • Políticas del plan de Network Access o Contrato de Soporte
  • Términos y Condiciones de Soporte Técnico
  • Aviso Legal de Soporte Técnico
  • Términos y Condiciones de Source Elements
  • Política de Privacidad de Source Elements
  • Política de Compras de Source Elements
  • Política de Devoluciones de Source Elements
  • Política de Cookies de Source Elements

OBTÉN SOPORTE EN VIVO

  • Compra Soporte
  • Agenda una Sesión
  • Contáctanos para recibir soporte

SOBRE NOSOTROS

  • Conoce al Equipo

Copyright © 2025. Source Elements. Todos los derechos reservados.


Expand

¿Te resultó útil este artículo?

Sí
No
Da tu opinión sobre este artículo.