US EN
ES ES
  • Centro de Soporte
  • Guías de Inicio
  • Ver Sitio Web
  • Centro de Documentación
  • Guías de Inicio
  • Tienda
  • Prueba Gratis
ES
US EN
ES ES
  • Inicio
  • Repositorio de mensajes de error

Source-Connect muestra un mensaje de error que indica que el dispositivo de audio se cerró

  • Repositorio de mensajes de error

El dispositivo de audio estaba cerrado

Source-Connect | Todas las versiones | Descripción

Descripción

Source-Connect se inicia correctamente. En algún momento, puede ser durante el inicio de sesión, después de iniciar sesión o incluso algunos minutos después de que la aplicación haya estado en uso, se muestra un mensaje de error que dice que el dispositivo de audio se cerró.

Causa

Conflicto de hardware de sonido; hay otra aplicación que usa el mismo hardware de sonido.

Comportamiento

  • Si hay otra aplicación de audio ejecutándose ( Pro Tools , Audacity, etc.), ciérrela. Esto debería evitar que aparezca el mensaje. Si no hay otra aplicación, consulte la segunda acción.
  • Cierre cualquier otra aplicación de audio antes de ejecutar Source-Connect si no es necesaria. Si el usuario necesita ejecutar una aplicación de audio como una DAW cuando usa Source-Connect , deberá usar una DAW compatible ( Pro Tools , Reaper , etc., consulte la documentación) y usar Source-Connect Link como entrada y salida. para Source-Connect .

¿Te resultó útil este artículo?

Sí
No
Da tu opinión sobre este artículo.

PRODUCTOS

  • Source-Connect™ 4 Hub
  • Source-Connect™ 4 Talent
  • Source-Connect™ 4 Studio/Facility
  • Source-Connect™ Standard 3.9
  • Source-Connect™ Pro & Pro X 3.9
  • Source-Live™ Pro LL
  • Source-Nexus™ Suite
  • Source-Nexus™ Control Panel
  • Source-Nexus™ Gateway
  • Source-Nexus™ I/O
  • Source-Nexus™ Mute-On
  • Source-Nexus™ Review
  • Source-Nexus™ Router
  • Source-Stream™

ACADEMIA

  • Source-Connect 4 Talent
  • Grabación Remota Avanzada para VO
  • Source-Connect 4 Studio/Facility
  • Source-Nexus I/O 1.3 Curso Introductorio Gratuito

ILOK Y LICENCIAS

  • Documentación de iLok
  • Documentación de Licencias

POLÍTICAS Y CONTRATOS

  • Políticas del plan de Network Access o Contrato de Soporte
  • Términos y Condiciones de Soporte Técnico
  • Aviso Legal de Soporte Técnico
  • Términos y Condiciones de Source Elements
  • Política de Privacidad de Source Elements
  • Política de Compras de Source Elements
  • Política de Devoluciones de Source Elements
  • Política de Cookies de Source Elements

OBTÉN SOPORTE EN VIVO

  • Compra Soporte
  • Agenda una Sesión
  • Contáctanos para recibir soporte

SOBRE NOSOTROS

  • Conoce al Equipo

Copyright © 2025. Source Elements. Todos los derechos reservados.


Expand

¿Te resultó útil este artículo?

Sí
No
Da tu opinión sobre este artículo.