US EN
ES ES
  • Centro de Soporte
  • Guías de Inicio
  • Ver Sitio Web
  • Centro de Documentación
  • Guías de Inicio
  • Tienda
  • Prueba Gratis
ES
US EN
ES ES
  • Inicio
  • Repositorio de mensajes de error

Error 122: el establecimiento de la sesión puede no tener éxito

  • Repositorio de mensajes de error
This article contains troubleshooting information

Windows - Source-Connect #122: El establecimiento de la sesión puede no tener éxito: la prueba de conexión falló y la sesión no es local

Mac - ERROR #122: Debido a que la prueba del puerto falló, es posible que no reciba audio en su conexión. Si la luz de recepción no parpadea cuando está conectado, esto se debe a la configuración de su red. Marque la opción "Usar Source-Stream" en el menú Avanzado e inténtelo nuevamente o comuníquese con Soporte para obtener ayuda.

Source-Connect | Todas las versiones | Todos los sistemas operativos

Descripción

Cuando los usuarios intentan iniciar una nueva llamada después de realizar una prueba de puerto fallida, reciben el siguiente mensaje de error:

Causa

Su prueba de puerto falló antes de llamar a su contacto.

Comportamiento

  • Si cree que recibió este mensaje de error por error, vaya a "Configuración" y haga clic en "prueba de puerto" nuevamente.
  • Si usted y su socio de conexión tienen Source-Connect Standard o Pro 3.9 o superior, use Source-Stream
  • Revisa la Guía de Red : el problema más probable es que no tengas un puerto abierto y debes configurar el Reenvío de Puertos (verifica si los puertos UDP están abiertos en el firewall, y verifica que el reenvío de puertos en el router se haya configurado correctamente) .
  • Desactive cualquier herramienta antivirus que esté ejecutando o aplicaciones de firewall locales: al menos para realizar pruebas.
  • Si tiene soporte de TI, pídales ayuda. Bríndeles este artículo de la Guía de red para comprender los requisitos de Source-Connect .

¿Aún tienes problemas? Por favor contacte a nuestro equipo de soporte.

¿Te resultó útil este artículo?

Sí
No
Da tu opinión sobre este artículo.

PRODUCTOS

  • Source-Connect™ 4 Hub
  • Source-Connect™ 4 Talent
  • Source-Connect™ 4 Studio/Facility
  • Source-Connect™ Standard 3.9
  • Source-Connect™ Pro & Pro X 3.9
  • Source-Live™ Pro LL
  • Source-Nexus™ Suite
  • Source-Nexus™ Control Panel
  • Source-Nexus™ Gateway
  • Source-Nexus™ I/O
  • Source-Nexus™ Mute-On
  • Source-Nexus™ Review
  • Source-Nexus™ Router
  • Source-Stream™

ACADEMIA

  • Source-Connect 4 Talent
  • Grabación Remota Avanzada para VO
  • Source-Connect 4 Studio/Facility
  • Source-Nexus I/O 1.3 Curso Introductorio Gratuito

ILOK Y LICENCIAS

  • Documentación de iLok
  • Documentación de Licencias

POLÍTICAS Y CONTRATOS

  • Políticas del plan de Network Access o Contrato de Soporte
  • Términos y Condiciones de Soporte Técnico
  • Aviso Legal de Soporte Técnico
  • Términos y Condiciones de Source Elements
  • Política de Privacidad de Source Elements
  • Política de Compras de Source Elements
  • Política de Devoluciones de Source Elements
  • Política de Cookies de Source Elements

OBTÉN SOPORTE EN VIVO

  • Compra Soporte
  • Agenda una Sesión
  • Contáctanos para recibir soporte

SOBRE NOSOTROS

  • Conoce al Equipo

Copyright © 2025. Source Elements. Todos los derechos reservados.


Expand

¿Te resultó útil este artículo?

Sí
No
Da tu opinión sobre este artículo.