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Puerto no asignado o no disponible incluso con la configuración del enrutador aplicada

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Source-Connect mostró "puerto: no asignado" o "puerto: no disponible" incluso después de aplicar la configuración correcta de reenvío de puertos en los enrutadores.

Source-Connect | Todas las versiones | Windows

Descripción

Los usuarios ven el siguiente mensaje en la pantalla de inicio de Source-Connect incluso cuando los puertos están configurados correctamente en el enrutador:

Causa

La causa más común del mensaje de error es que sus puertos no están asignados. También puede deberse a cortafuegos, antivirus, antimalware o aplicaciones de "protección" que bloquean el acceso de Source-Connect a los puertos.

Comportamiento

Si el error está relacionado con que sus puertos no están asignados, consulte esta guía paso a paso de reenvío de puertos: https://support.source-elements.com/source-elements/step-by-step-port-forwarding- guía

Si tiene un firewall activo (en Windows o Mac), un antivirus (Kaspersky, Avast, etc.) u otro software de protección (McAfee, Norton, Malwarebytes, etc.), asegúrese de verificar la configuración para la asignación de puertos. La mayoría de estas aplicaciones tienen configuraciones específicas para puertos.

Si tienes McAfee, también puedes:

  1. Vaya a Dispositivos de red.
  2. Seleccione el cargador Source-Connect .
  3. Desplácese hacia abajo y haga clic en "Editar".
  4. Permita el paso de todos los puertos para Source-Connect .

Alternativamente, agregue una regla de firewall de Windows para permitir el paso Source-Connect y haga lo mismo con cada software de "protección".

Si todo lo anterior falla, la desinstalación del software de "protección" soluciona el problema.

Si continúa recibiendo la advertencia en Source-Connect , comuníquese con nuestro equipo de soporte .

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Descripción Causa Comportamiento

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