US EN
ES ES
  • Centro de Soporte
  • Guías de Inicio
  • Ver Sitio Web
  • Centro de Documentación
  • Guías de Inicio
  • Tienda
  • Prueba Gratis
ES
US EN
ES ES
  • Inicio
  • Repositorio de mensajes de error

Error: no se pudo abrir el paquete de instalación

  • Repositorio de mensajes de error
This article contains troubleshooting information

No se pudo abrir el paquete de instalación. Póngase en contacto con el proveedor de la aplicación para verificar que se trata de un paquete de Windows Installer válido.

Source-Connect | 3.8 | Windows

Descripción

Al intentar instalar Source-Connect 3.8 en Windows 10, los usuarios reciben el siguiente mensaje de error.

Causa

Puede haber varias causas diferentes:

  • El servicio de instalación de Windows está desactivado.
  • Es posible que el instalador haya sido marcado como no seguro.
  • Los filtros de pantalla inteligente están activados.

Comportamiento

  1. Haga clic en el campo de búsqueda o en el icono de Cortana.
  2. Escribe "Ejecutar".
  3. Ingrese "services.msc", luego haga clic en "Aceptar".
  4. Busque "Windows Installer", haga clic derecho y luego seleccione "Propiedades".
  5. Haga clic en el botón "Inicio".

Si los usuarios ven "Inicio" atenuado, puede indicarles este artículo .

Si lo anterior no funciona, intente lo siguiente:

  1. En la barra de búsqueda de Windows, busque y abra Opciones de Internet.
  2. Vaya a la pestaña Seguridad, luego haga clic en Nivel personalizado.
  3. Busque "Iniciar aplicaciones y archivos no seguros (no seguros)".
  4. Configúrelo en "Habilitar (no seguro)".
  5. Inicie el instalador nuevamente.
  6. Después de la instalación, desactive la configuración nuevamente.

El problema también podría estar relacionado con su protección basada en reputación en Windows 10. Para solucionarlo:

  1. Haga clic en Inicio > Configuración > Actualización y seguridad > Seguridad de Windows.
  2. En la pantalla "Seguridad de Windows", haga clic en "Control de aplicaciones y navegador".
  3. En "Protección basada en la reputación", haga clic en "Configuración de protección basada en la reputación".
  4. Tendrás cuatro filtros de pantalla inteligente diferentes para desactivar individualmente. Intente deshabilitarlos uno por uno y luego intente abrir el instalador nuevamente.

Si el problema persiste, comuníquese con el equipo de soporte .

¿Te resultó útil este artículo?

Sí
No
Da tu opinión sobre este artículo.

Table of Contents

Descripción Causa Comportamiento

PRODUCTOS

  • Source-Connect™ 4 Hub
  • Source-Connect™ 4 Talent
  • Source-Connect™ 4 Studio/Facility
  • Source-Connect™ Standard 3.9
  • Source-Connect™ Pro & Pro X 3.9
  • Source-Live™ Pro LL
  • Source-Nexus™ Suite
  • Source-Nexus™ Control Panel
  • Source-Nexus™ Gateway
  • Source-Nexus™ I/O
  • Source-Nexus™ Mute-On
  • Source-Nexus™ Review
  • Source-Nexus™ Router
  • Source-Stream™

ACADEMIA

  • Source-Connect 4 Talent
  • Grabación Remota Avanzada para VO
  • Source-Connect 4 Studio/Facility
  • Source-Nexus I/O 1.3 Curso Introductorio Gratuito

ILOK Y LICENCIAS

  • Documentación de iLok
  • Documentación de Licencias

POLÍTICAS Y CONTRATOS

  • Políticas del plan de Network Access o Contrato de Soporte
  • Términos y Condiciones de Soporte Técnico
  • Aviso Legal de Soporte Técnico
  • Términos y Condiciones de Source Elements
  • Política de Privacidad de Source Elements
  • Política de Compras de Source Elements
  • Política de Devoluciones de Source Elements
  • Política de Cookies de Source Elements

OBTÉN SOPORTE EN VIVO

  • Compra Soporte
  • Agenda una Sesión
  • Contáctanos para recibir soporte

SOBRE NOSOTROS

  • Conoce al Equipo

Copyright © 2025. Source Elements. Todos los derechos reservados.


Expand

¿Te resultó útil este artículo?

Sí
No
Da tu opinión sobre este artículo.