US EN
ES ES
  • Centro de Soporte
  • Guías de Inicio
  • Ver Sitio Web
  • Centro de Documentación
  • Guías de Inicio
  • Tienda
  • Prueba Gratis
ES
US EN
ES ES
  • Inicio
  • Repositorio de mensajes de error

Error #989 en Source-Live Pro LL

  • Repositorio de mensajes de error
This article contains troubleshooting information

Error #989: No se puede iniciar la transmisión; verifique los detalles de su cuenta y verifique su conexión a Internet.

Source-Live | Low Latency | Todos los sistemas

Descripción

Cuando los usuarios intentan hacer clic en "INICIAR TRANSMISIÓN" en Source-Live Pro LL para comenzar una sesión de transmisión, reciben el siguiente mensaje de error:

Causa

No tienes conexión a Internet o el nombre de usuario y la contraseña que has introducido son incorrectos.

Este error también se puede desplegar si no tienes una licencia válida de Source-Live en tu cuenta

Comportamiento

Primero, comprueba si tienes una licencia válida de Source-Live depositada en tu cuenta. Puedes hacer eso desde la sección de “Productos y descargas”:

  1. Navega a https://dashboard.source-elements.com/products.
  2. Haz click en “LICENCIAS”.
  3. Tu licencia de Source-Live debería estar listada bajo “TUS LICENCIAS”.

Si el problema está relacionado con la configuración de su cuenta, siga los pasos a continuación:

  1. En Source-Live , haga clic en el ícono de ajustes.
  2. Revise los valores en los campos "Nombre de usuario" y "Contraseña".
  3. Clic en Guardar".
  4. Haga clic en "Iniciar transmisión" nuevamente.

Para obtener más información sobre las configuraciones de autenticación disponibles para Source-Live , consulte este artículo .

Si el problema es tu conexión a Internet:

  1. Asegúrese de tener acceso a Internet intentando ir a nuestro sitio web http://source-elements.com/ .
    Si no tiene acceso a Internet, intente reiniciar su enrutador y computadora e inicie una copia de seguridad Source-Live Pro LL .
  2. Si puede acceder a nuestro sitio web a través del navegador web pero aún no puede iniciar una sesión Source-Live , comuníquese con el equipo de soporte .

¿Te resultó útil este artículo?

Sí
No
Da tu opinión sobre este artículo.

Table of Contents

Descripción Causa Comportamiento

PRODUCTOS

  • Source-Connect™ 4 Hub
  • Source-Connect™ 4 Talent
  • Source-Connect™ 4 Studio/Facility
  • Source-Connect™ Standard 3.9
  • Source-Connect™ Pro & Pro X 3.9
  • Source-Live™ Pro LL
  • Source-Nexus™ Suite
  • Source-Nexus™ Control Panel
  • Source-Nexus™ Gateway
  • Source-Nexus™ I/O
  • Source-Nexus™ Mute-On
  • Source-Nexus™ Review
  • Source-Nexus™ Router
  • Source-Stream™

ACADEMIA

  • Source-Connect 4 Talent
  • Grabación Remota Avanzada para VO
  • Source-Connect 4 Studio/Facility
  • Source-Nexus I/O 1.3 Curso Introductorio Gratuito

ILOK Y LICENCIAS

  • Documentación de iLok
  • Documentación de Licencias

POLÍTICAS Y CONTRATOS

  • Políticas del plan de Network Access o Contrato de Soporte
  • Términos y Condiciones de Soporte Técnico
  • Aviso Legal de Soporte Técnico
  • Términos y Condiciones de Source Elements
  • Política de Privacidad de Source Elements
  • Política de Compras de Source Elements
  • Política de Devoluciones de Source Elements
  • Política de Cookies de Source Elements

OBTÉN SOPORTE EN VIVO

  • Compra Soporte
  • Agenda una Sesión
  • Contáctanos para recibir soporte

SOBRE NOSOTROS

  • Conoce al Equipo

Copyright © 2025. Source Elements. Todos los derechos reservados.


Expand

¿Te resultó útil este artículo?

Sí
No
Da tu opinión sobre este artículo.