US EN
ES ES
  • Centro de Soporte
  • Guías de Inicio
  • Ver Sitio Web
  • Centro de Documentación
  • Guías de Inicio
  • Tienda
  • Prueba Gratis
ES
US EN
ES ES
  • Inicio
  • Repositorio de mensajes de error

Error 123: nombre de usuario o contraseña no válidos

  • Repositorio de mensajes de error
This article contains troubleshooting information.

Source-Connect Pro #123: Nombre de usuario o contraseña no válidos. Haga clic en Ayuda para obtener más información sobre cómo resolver este problema.

Source-Connect | Todas las versiones | Todos los sistemas operativos

Descripción

Al intentar iniciar sesión en Source-Connect , los usuarios reciben este mensaje de error.

Causa

El nombre de usuario o la contraseña ingresados no son válidos.

Comportamiento

  1. Asegúrese de iniciar sesión con el nombre de usuario correcto.
    1. Vaya a https://dashboard.source-elements.com/
    2. Inicie sesión con el mismo nombre de usuario/contraseña que está probando en Source-Connect .
      1. Si las credenciales no funcionan, vaya a https://dashboard.source-elements.com/forgot .
      2. Ingrese el correo electrónico bajo el cual está registrada su cuenta.
      3. En el correo electrónico que reciba, verá un enlace similar a https://dashboard.source-elements.com/password_reset/<username>/<key> , donde nombre de usuario es su cuenta Source Elements / Source-Connect .
      4. Si el nombre de usuario coincide con el que ingresó, complete el proceso de restablecimiento de contraseña para obtener un nuevo valor de contraseña.
      5. Inicie sesión en el panel nuevamente.
      6. Después de iniciar sesión correctamente, intente iniciar sesión en Source-Connect nuevamente.
  2. Si está utilizando una versión de Source-Connect para Windows o una versión de Mac inferior a 3.8.2, deberá utilizar una contraseña heredada (solo en minúsculas) para poder iniciar sesión.
    1. Vaya a https://dashboard.source-elements.com/ e inicie sesión con su nombre de usuario y contraseña.
    2. Vaya a la pestaña "Configuración".
    3. En el widget "Cambiar contraseña", ingrese su contraseña actual en "Contraseña actual".
    4. Ingrese una contraseña solo en minúsculas en los campos "Nueva contraseña" y "Verificar contraseña".
    5. Haga clic en el botón "Cambiar contraseña".
    6. Intente iniciar sesión en Source-Connect 3.8.2 nuevamente.

Si el problema persiste, comuníquese con nuestro equipo de soporte para obtener ayuda.

¿Te resultó útil este artículo?

Sí
No
Da tu opinión sobre este artículo.

Table of Contents

Descripción Causa Comportamiento

PRODUCTOS

  • Source-Connect™ 4 Hub
  • Source-Connect™ 4 Talent
  • Source-Connect™ 4 Studio/Facility
  • Source-Connect™ Standard 3.9
  • Source-Connect™ Pro & Pro X 3.9
  • Source-Live™ Pro LL
  • Source-Nexus™ Suite
  • Source-Nexus™ Control Panel
  • Source-Nexus™ Gateway
  • Source-Nexus™ I/O
  • Source-Nexus™ Mute-On
  • Source-Nexus™ Review
  • Source-Nexus™ Router
  • Source-Stream™

ACADEMIA

  • Source-Connect 4 Talent
  • Grabación Remota Avanzada para VO
  • Source-Connect 4 Studio/Facility
  • Source-Nexus I/O 1.3 Curso Introductorio Gratuito

ILOK Y LICENCIAS

  • Documentación de iLok
  • Documentación de Licencias

POLÍTICAS Y CONTRATOS

  • Políticas del plan de Network Access o Contrato de Soporte
  • Términos y Condiciones de Soporte Técnico
  • Aviso Legal de Soporte Técnico
  • Términos y Condiciones de Source Elements
  • Política de Privacidad de Source Elements
  • Política de Compras de Source Elements
  • Política de Devoluciones de Source Elements
  • Política de Cookies de Source Elements

OBTÉN SOPORTE EN VIVO

  • Compra Soporte
  • Agenda una Sesión
  • Contáctanos para recibir soporte

SOBRE NOSOTROS

  • Conoce al Equipo

Copyright © 2025. Source Elements. Todos los derechos reservados.


Expand

¿Te resultó útil este artículo?

Sí
No
Da tu opinión sobre este artículo.