ERROR#205: No se puede conectar a los servidores de presencia
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ERROR#205:
No se puede conectar a los servidores de presencia
Source-Connect | Versión 4.0 | Todos los sistemas operativos
Descripción
Cuando los usuarios intentan llamar a un contacto, reciben un mensaje de error que indica que la aplicación no puede conectarse a los servidores de presencia.
Causas
Hubo un error de conexión durante el intento de conexión.
Acciones
Para corregir el mensaje de error, intente los siguientes pasos:
- Asegúrate de tener acceso a Internet intentando ir a nuestro sitio web http: //source-elements.com/. Si no tiene acceso a Internet, intente reiniciar su enrutador y computadora e inicie la copia de seguridad de Source-Connect. Si puede acceder a nuestro sitio web a través del navegador web pero aún no puede iniciar sesión en Source-Connect, puede ser un problema de firewall donde su firewall está bloqueando el tráfico en el puerto 80 TCP. Continúe con la siguiente instrucción.
- Comprueba tu firewall, antivirus, VPN o IP (la IP debe estar configurada correctamente en el reenvío de puertos). Asegúrate de que ninguno de ellos esté bloqueando el puerto 80. Este problema suele estar relacionado con redes muy estrictas, por lo que si aún no puede iniciar sesión en este punto, necesitaremos información más detallada sobre la configuración de su red para continuar.
- Asegúrate de no tener más de una red activa (Wifi/Ethernet, etc.) en tu Sistema/Preferencias/Configuración de red. Lo ideal es que sólo uno sea "verde" y todos los demás sean "rojos". Si necesita tener dos dispositivos de red activos al mismo tiempo, asegúrese de que su conexión a Internet esté configurada en la parte superior (mire en la parte inferior de la lista el engranaje de configuración para "establecer el orden de servicio" para asegurarse de que sea correcto) .
- ¿Hubo algún cambio reciente en la red? ¿Source-Connect funcionaba anteriormente y se detuvo repentinamente después de estos cambios? Comuníquese con su proveedor de red.
- La configuración de DNS puede ser el problema. Intente agregar 8.8.8.8 y 4.4.4.4 a la configuración DNS de su red.
Como último recurso, intente desinstalar la aplicación y volver a instalarla. Póngase en contacto con el equipo de soporte si nada de lo anterior funciona para usted.
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