ERROR #113 - Puertos fallidos
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Falla
Source-Connect | Versión 4.0 | Todos los sistemas operativos
Descripción
Al realizar una prueba de puerto, los usuarios ven un mensaje en línea que dice que el puerto falló.
Causas
La causa más común del mensaje de error es que sus puertos no están asignados. También puede deberse a cortafuegos, antivirus, antimalware o aplicaciones de "protección" que bloquean el acceso de Source-Connect a los puertos.
Acciones
Si tiene un firewall activo (en Windows o Mac), un antivirus (Kaspersky, Avast, etc.) u otro software de protección (McAfee, Norton, Malwarebytes, etc.), asegúrese de verificar la configuración para la asignación de puertos. La mayoría de estas aplicaciones tienen configuraciones específicas para puertos.
Si tienes McAfee, también puedes:
- Vaya a Dispositivos de red.
- Seleccione el cargador Source-Connect.
- Desplácese hacia abajo y haga clic en "Editar".
- Permita el paso de todos los puertos para Source-Connect.
Alternativamente, agregue una regla de firewall de Windows para permitir el paso de Source-Connect y haga lo mismo con cada software de "protección".
Si todo lo anterior falla, la desinstalación del software de "protección" soluciona el problema.
Si continúa recibiendo la advertencia en Source-Connect, comuníquese con nuestro equipo de soporte.
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